roboforum.ru

Технический форум по робототехнике.

 

на выходе 78l05 пила

Учиться можно на своих ошибках, но учиться на чужих — быстрее и дешевле ;)

на выходе 78l05 пила

Сообщение Johnny Bravo » 31 янв 2007, 20:48

Вобщем встречается довольно редко (у меня было 2 из ~1500) на выходе пила размахом до пары вольт.
Так что если все проверено и по идее должно работать, то глядеть осциллом на питание (что не новость :) ).
Johnny Bravo
 
Сообщения: 398
Зарегистрирован: 26 фев 2006, 15:21
Откуда: Омск

Re: на выходе 78l05 пила

Сообщение rnd.bsb » 11 янв 2009, 22:08

А рекомендуемые конденсаторы были установлены?
rnd.bsb
 
Сообщения: 2
Зарегистрирован: 11 янв 2009, 21:47

Re: на выходе 78l05 пила

Сообщение Johnny Bravo » 24 янв 2009, 13:03

Это было серийное изделие.
Johnny Bravo
 
Сообщения: 398
Зарегистрирован: 26 фев 2006, 15:21
Откуда: Омск

Re: на выходе 78l05 пила

Сообщение =DeaD= » 24 янв 2009, 13:18

Да вы просто очень оперативно переписываетесь :ROFL:

2Johnny Bravo: А на входе у него что в это время было? И какая нагрузка подцеплена? Не индуктивная ли?
Проект [[Open Robotics]] - Универсальные модули для построения роботов
Аватара пользователя
=DeaD=
 
Сообщения: 24053
Зарегистрирован: 06 окт 2004, 18:01
Откуда: Ебург
прог. языки: Pascal / C++ / PHP / 1C
ФИО: Антон Ботов

Re: на выходе 78l05 пила

Сообщение Johnny Bravo » 04 фев 2009, 19:26

Да, редко я тут появляться стал

На входе нормально было (транс-мост-кондеры), нагрузка - память, ПИК, ... ни малейшего намека на индукцию. Лечилось заменой стаба.
Johnny Bravo
 
Сообщения: 398
Зарегистрирован: 26 фев 2006, 15:21
Откуда: Омск


Вернуться в Осторожно — грабли ;)

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2

Mail.ru counter