roboforum.ru

Технический форум по робототехнике.


Помогите настроить сеть в ХР!!!

Вопросы не попавшие в другие категории.

Помогите настроить сеть в ХР!!!

Сообщение -= Александр =- » 21 мар 2005, 22:19

Сабж. Надоело мне самому париться. Вечно какой-то из компов чего-то не видит. Расскажите, кто знает, как правильно настроить!
Аватара пользователя
-= Александр =-
Мастер Самоделкин
 
Сообщения: 3674
Зарегистрирован: 11 окт 2004, 19:20
Откуда: Россия, СПб
прог. языки: C/C++, Python, asm
ФИО: Курмис Александр Андреевич

Сообщение Mike_MA » 28 мар 2005, 11:27

Про XP незнаю.... но win2k и NT4 у меня без проблем работают дома . Единственное что огорчает : на NT4 нет proxy- сервера.....в интернет не вылезти и почту не скачать.....
Mike_MA
 
Сообщения: 367
Зарегистрирован: 07 фев 2005, 17:41
Откуда: Санкт-Петербург

Сообщение setar » 28 мар 2005, 11:33

Короче народ, не парьтесь.
как будет железо (выделенный сервер), так и быть приеду настрою
Linux.
Аватара пользователя
setar
Site Admin
 
Сообщения: 10777
Зарегистрирован: 04 окт 2004, 12:58
Откуда: St.Petersburg
Skype: taranenko.sergey
ФИО: Сергей Тараненко

Сообщение ZERAM » 19 апр 2005, 21:25

1. Видеть должно всё! главное создать ГРУППУ на СЕРВАКЕ и все WS подключить к этой группе. в этом случае даже необязательно(но желательно) ставить ip адреса на клиентах. Есть исключения если на WS стоят W98(95).
2. Проверь (кабели) коннекты к ws, маршрутизатору, и тд.
--
с Уважением, ZERAM
Аватара пользователя
ZERAM
 
Сообщения: 191
Зарегистрирован: 03 дек 2004, 13:06
Откуда: РБ, г.Уфа
прог. языки: delphi, 1c, php


Вернуться в Обо всём

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2

Mail.ru counter